无标题文档

Sex8广告位及资费介绍

  论坛（主站）：http://www.sex8.cc

  如您想在Sex8投放广告，请来函：sex8adv@gmail.com

  目前按位置包月计费。广告包含套餐、首页、影吧、博彩、其他几个类型。按月计费，季度购买优惠。

  首页广告分为：套餐、横幅、大图、小图、文字。
  影吧广告分为：横幅、小图。
  博彩广告分为：行业评级、杏吧推荐。
  其它广告位置可按照需要购买。
其它说明

  与性吧论坛合作的广告客户请先浏览以下合作条款并同意遵守以下条件，如有违反者性吧论坛有权撤销广告并即时终止与广告商的合作关系并不退还剩余广告费。

免责声明：
  １、性吧论坛所有广告公司及博彩性优惠仅为客户个人意见表达方式，性吧仅提供平台展示，不对任何公司及优惠进行推荐。
  ２、性吧论坛绝不强迫及要求会员通过某相关链接注册参加优惠活动，玩家选择博彩公司及参加优惠活动须有自我判断能力。
  ３、 所有因广告客户自身原因导致与客户发生疑问、纠纷等任何非性吧官方活动事件，性吧论坛有权介入核实，如虚假、欺诈会员行为，性吧有权单方终止所有合作。

合作条款：
  １、投放广告的客户网站内容不得包含病毒、木马、弹窗等跳转危害用户或本站的一切代码。
  ２、性吧官方有权力审核进驻性吧论坛的广告商，通过性吧官方审核的广告商才能进驻性吧论坛。
  ３、会员在论坛投诉广告合作商网站，广告合作商代表需在48小时内进行协调处理，如超过3次未能解决者性吧有权撤销广告并终止合作关系。
  ４、投放广告客户网站必须成立并运营超过半年以上，发表优惠活动时不得以性吧论坛名义进行任何变相推广，广告语恕不接受站长推荐等字眼。
  ５、如与性吧论坛合作进行独立性（在其他网站未作相同活动）的合作需由性吧官方确认，如中途修改规则需与性吧联系，否则性吧有权视为故意修改、敲诈用户行为，并保留停止该推广活动并解决广告协议权利，所有由此造成的后果皆由广告合作商负责。

如接受以上合作条款者请按以下方式联系广告合作员，所有已合作的广告商默认视为接受并同意本合作条款。

性吧论坛广告联系方式：（联系时请注明广告合作）
邮箱：sex8adv@gmail.com

请认准性吧论坛唯一广告合作邮箱，以其他方式冒充性吧联系合作商造成的任何损失，性吧论坛概不负责。

广告合作商权利与义务
  １、博彩大区广告合作商可获得一个性吧论坛认证ID，合作商可于博彩综合讨论厅及活动发布区进行网站宣传或优惠发布。
  注意：宣传或发表优惠时不得以性吧论坛名义进行变相推广，所有网站宣传或活动举办出现的问题由合作商解决并承担。
  ２、广告合作商需准备好统计代码和广告合作图片，如需性吧论坛协助或更换新广告素材需提前通知性吧广告专员（每月一次）。
  ３、与性吧论坛合作满一年后可获得性吧论坛综合评级，但不能确保进入性吧推荐栏目。
  ４、合作期内广告位不得转让或出租，广告位不得更换与退订，如需续费请提前联系性吧广告员，如因此造成广告位被提前预定，性吧论坛概不负责。
  ５、广告商新上架的广告请先测试广告后付费，并请发送邮件至sex8adv@gmail.com确认广告位置。
  ６、续费广告的广告商需要求性吧广告联系人提供上次续费信息（账户、打款时间、金额），确认后再进行打款操作。

如因广告商未能执行以上义务导致任何损失，性吧论坛概不负责。

服务风险及免责声明
  １、如因各种不可抗拒力、病毒入侵、黑客攻击等导致性吧论坛访问不稳定、服务终端等造成的不可抗拒风险，开通广告合作服务的合作商需承担相关风险，性吧论坛不承担责任。
  ２、如因上述各种不可抗拒因素造成网站访问不稳定，性吧论坛承诺第一时间内进行抢修与修复，所有抢修与维修费用由性吧论坛承担，但因此造成的其他损失，性吧论坛概不承担。
  ３、性吧论坛对所有广告合作商不作任何推荐，论坛会员在广告合作商体验出现的问题皆由合作商解决和承担，性吧论坛概不负责。

合作前请广告合作商仔细查看以上服务条款，如不接受条款请勿联系合作专员，所有已合作的广告商默认视为接受并同意本合作条款。
sex8.cc


Sex8全职招聘信息

卓越的团队是我们核心的竞争力。我们拥有一支高素质、年轻化、专业化的精英团队。 同时，拥有成熟的开发模块和优秀的开发模式。丰富的项目、标准化开发流程。六年以上互联网行业经验。如果您想一展所长，和我们一起成长。这里一定是您最佳的舞台。
关于我们

人事部邮箱：sex8sex8@gmail.com

注意事项：
1、应聘者请将个人简历寄至人事部邮箱，并在个人简历上注明应聘职位及工资要求。
2、凡本公司所属的任何机构及员工禁止向应征者收受任何费用。
3、所有应聘者的资料将严格保密，恕不退还。

简历

简历需要经过人事部初步筛选，如果EMAIL您，证明您符合要求，如果没有EMAIL您，可能有几点。
1、相应职位名额已满，简历提交后会留存6个月时间。当有职位空缺时，会进行提档。
2、您的联系信息填写有误，在简历中最好留下论坛的ID号，方便及时沟通。
3、您暂时不符合相应职位要求。

海外全职，福利待遇：

1、每年享受不低于10个工作日的带薪年假。同是，报销一次往返回国机票（全额）。
2、公司每月给予员工一定数额的餐补并提供免费员工公寓（配套家电齐全）。
3、可按照中国节假日休假。平时加班发放加班费。享受所在国家当地医疗保险制度。
4、每天工作8小时，每周工作5天。工资实行每年１３个月工资制。

sex8.cc


个人简历模板（请按照以下格式提交简历。）

简历来源：（论坛/推广/自荐/招聘网站/其它）
应聘岗位：

姓 名：
性 别：
年龄：
手机 * ：
邮箱 * ：
专 业：
最高学历：
现所在地国家：

工作经验（几年）：
是否有出国意向，并可以接受我司安排：是/否
每月您的薪资预期是多少人民币（RMB￥）：
兴趣爱好：
简历备注：（工作经历，推荐或自荐理由。）

注意事项

1、应聘者请将个人简历寄至总部邮箱，并在个人简历上注明应聘职位及工资要求或直接在线申请。
2、凡本公司所属的任何机构及员工禁止向应征者收受任何费用。
3、所有应聘者的资料将严格保密，恕不退还。

总部邮箱：sex8sex8@gmail.com


★论坛（Sex8.cc）｜高薪｜全职招聘信息介绍
【海外全职】
职位年薪：面议 | 工作地点：海外
工作性质：全职 | 所属部门：论坛
所属行业：IT | 汇报对象：总版主
企业规模：300人以上 | 年龄要求：不限
学历要求：大专 | 性别要求：不限
岗位职责： 1、负责建立，完善，执行论坛的绩效管理体系，确定论坛绩效管理策略，包括论坛绩效管理制度、流程、方法等内容，以及与相关激励制度的配合。 2、引导各部门进行绩效，推动论坛绩效体系的顺利运行，对考核过程进行监督控制，保障论坛绩效目标的达成。 3、根据绩效考核结果实施对管理的奖惩工作。 4、负责论坛远景规划，维护论坛整体运作，积极开拓新项目，新业务。 5、能够协调资源，有创新思路。通过协作、推动合作执行、最终完成论坛项目计划实施和任务指标。 6、对成人论坛有一定的认识，能够深入挖掘潜在资源并进行合理应用。
任职资格的具体描述： 1、诚实正直、有责任感。 2、专科以上学历，3年以上互联网管理拓展经验。有大型门户网站背景的人士优先考虑。 3、能够独立操作分区项目、具备敏锐商业意识、沟通与谈判技巧。 4、能够承受工作压力与工作强度，优秀的表达能力，文案能力强、条理清晰、逻辑性强。 5、具备较强的敬业精神、工作责任心强、有良好的团队精神。
特别说明： 渠道（sex8.cc）：论坛注册会员可在线提交简历。 如无法在线提交简历可以登录论坛（sex8.cc）找到全职招聘区，提交简历。 也可以将履历寄至官方HR邮箱：sex8sex8@gmail.com


【影吧｜全职高管】
职位年薪：面议 | 工作地点：海外
工作性质：全职或兼职 | 所属部门：论坛
所属行业：IT | 汇报对象：管理组
企业规模：300人以上 | 年龄要求：不限
学历要求：不限 | 性别要求：不限
岗位职责： 1、协助论坛完成影吧战略规划及影片制作与发布任务。 2、带领团队完成影吧项目，建立运作体系，执行论坛的经营理念，完成论坛的年度计划并推动论坛的项目运作。 3、全面负责影视制作及发布。协调各部门之间的关系，保证信息流畅。
任职资格的具体描述： 1、拥有固定上网时间，每天在线不低于八小时。 2、有影视制作经验，熟悉影片、新媒体视频同类网站相关渠道，有一定客户和渠道资源。 3、具有数据搜集、整理、分析及营销方案策划等经验，具有较高的组织策划能力；具有较强的逻辑分析能力和学习能力。 4、工作高效，态度积极，责任心强，能承受较强工作压力，协调能力良好；具有较强的团队精神，高度的工作责任心。


【书吧｜全职高管】
职位年薪：面议 | 工作地点：海外
工作性质：全职或兼职 | 所属部门：论坛
所属行业：IT | 汇报对象：管理组
企业规模：300人以上 | 年龄要求：不限
学历要求：不限 | 性别要求：不限
任职资格的具体描述： 1、拥有固定上网时间，每天在线不低于八小时。 2、有良好的语言表达能力和沟通能力，出色的文字和编辑功底（有作品请出示）。 3、热爱网络文学事业，熟知当今流行的H小说元素和类型，时刻掌握读者的偏好和类型。 4、熟悉各大文学网站的管理、运营、策划、推广等流程，有相关工作经历及相关管理经验的优先录用。 5、拥有原创作者资源优先录用。


【推广部｜实习副部长】
职位年薪：面议 | 工作地点：海外
工作性质：全职或兼职 | 所属部门：推广部
所属行业：IT | 汇报对象：推广部部长
企业规模：300人以上 | 年龄要求：不限
学历要求：不限 | 性别要求：不限
工作内容： 1、发片人员的培训指导以及工作安排。 2、片源的搜集分类整理。 3、对人员的监督，整体工作的规划。 4、奖惩措施的制定和实施。 5、高版以上人员的培养和指导。 6、人员的招聘以及发展方案的制定。
任职资格的具体描述： 1、善于沟通，在线稳定。能独立完成推广方案和任务。 2、对于成人类影片资源有深入了解。了解其它成人论坛，并对其它论坛的影视资源有充分了解。 3、熟悉微博、facebook的运作模式。 4、熟悉影片格式和压制方法，会使用各种视频软件。


【博彩论坛｜版主(高级)】
职位年薪：面议 | 工作地点：海外
工作性质：全职 | 所属部门：论坛
所属行业：IT | 汇报对象：总版主
企业规模：300人以上 | 年龄要求：不限
学历要求：专科 | 性别要求：不限
总工作年限：1年以上
岗位职责： 1、负责各类运营线上活动的策划、跟踪管理、监测总结。 2、负责各类宣传新闻的编写及发布。 3、定期提交论坛运营活动及同类论坛运营活动综合分析报告。 4、依据负责项目活动现状，提交促进论坛在线人数与营收额的设计文档。 5、充分理解会员需求，不定期地向技术部门提供论坛后续内容的更新意见以及修改意见。 6、根据论坛运营支持系统的需求，提出并实施相应的设计工作。 7、按时保质完成总版主安排的其它工作任务。
任职资格的具体描述： 1、做事认真仔细，积极主动。 2、熟练操作office软件，具有一定文案基础。 3、责任感、良好地团队协作精神，有一定抗压能力。 4、了解博彩平台、博彩娱乐内容、规则，如百家乐、滚球等娱乐项目。 5、有博彩论坛运营经验者优先。


【电台部｜实习部长】
职位年薪：面议 | 工作地点：海外
工作性质：全职 | 所属部门：电台部
所属行业：IT | 汇报对象：副总版主
企业规模：300人以上 | 年龄要求：不限
学历要求：不限 | 性别要求：不限
特别说明：本职位试用期１个月。具体待遇面议。
专业要求：有电台工作经验者优先。
岗位职责： 1、管理电台版务团队及主播团队，具备认真负责、团队合作的态度及专注创新发展的理念。 2、负责节目及活动的审核、绩效统计、用规范的图表进行工作汇报等环节。 3、负责制定汇报电台部每月的版务及节目的工作计划及完成情况，积极开展每月例会，及时解决问题，负责月底电台部各类绩效统计和发放。 4、合理安排、严格监督主播团队对节目工作计划的完成进度，对每个环节的工作及时跟踪、审核及沟通解决。
任职资格的具体描述： 1、具有广泛的电台人力资源，试用期间，需保证招收录制成人类节目的女主播3名。 2、熟悉各类录音软件，以及电台编程，后期流程等，有电台工作经验者优先。 3、每天平均在线不得低于8小时。


【书吧｜签约写手】
职位年薪：面议 | 工作地点：海外
工作性质：全职 | 所属部门：论坛
所属行业：IT | 汇报对象：总版主
企业规模：300人以上 | 年龄要求：不限
学历要求：专科 | 性别要求：不限
总工作年限：1年以上
声明：作品不得违反论坛总版规，不得涉及强奸犯醉及售交幼教等内容。凡不符以上其中任何一条的，无法获得性吧签约作者资格以及应有的所有福利。
岗位职责： 1、保证一次性发布的作品，完结（连载）字数达10W字（20W字节）及以上。 2、作品由管理组最终审核，必须符合行文优美流畅，立意独特新颖，内容曲折生动等特点。 3、所有作品提交审核时，必须在作品末尾附上如下声明: “同意此文在性吧文库发表，确系我本人原创作品，文责自负，首发于性吧论坛，授权性吧论坛全权负责本作品的发行和转载等相关事宜，并不再将此稿件投给其他网站或论坛”。
基础福利： 1、作品必须先递交给书吧超版，由管理组审核并最终确定作品价格。 2、基础奖励面议：基础奖励为浮动奖励，按千字计酬。 3、签约作者福利直接与作品挂钩，多劳多得，优质精品更有机会获得额外奖励。
奖励发放说明： 1、性吧签约写手福利体系，专人专项负责发放。 2、稿酬发放实行月结制度，当稿酬累计达到2000元（含）以上即可申请结算。 3、每月1日至5日申请上月的稿酬结算，月底统一打款，过时请自觉延至下月申请。 4、性吧签约写手及相关制度最终解释权归性吧论坛所有，性吧管理组拥有更改及变更的权利。


【电子杂志制作】
职位年薪：面议 | 工作地点：海外
工作性质：全职或兼职 | 所属部门：杂志部
所属行业：IT | 汇报对象：杂志部主管
企业规模：300人以上 | 年龄要求：不限
学历要求：不限 | 性别要求：不限
总工作年限：一年以上电子杂志制作经验，如有相关作品展示者优先录取。
岗位职责： 1、负责sex8电子杂志项目的设计及制作。 2、负责sex8电子杂志、多媒体的平面和动画设计工作。 3、负责sex8电子杂志相关的策划与执行，保证电子杂志的设计质量及正常出刊。 4、负责sex8电子杂志的优化工作，根据制订的内容风格及栏目设置进行。
任职资格的具体描述： 1、如为美朮、平面设计等相关专业，有扎实的美术基础者优先考虑录取。 2、熟练使用photoshop、flash、iebook、zcom、coreldraw等电子杂志制作软件。 3、具备良好的艺术审美观，美术技术、设计创意和平面设计能力。 4、具有美感，能将艺术元素与产品要素完美结合，使产品兼具视觉冲击力和美感。 5、善于思考，善于沟通，对产品的本质能深刻理解并将其表现与设计作品当中。 6、有团队精神，工作主动，积极进取，上网时间稳定。 7、良好的沟通能力。


【推广部｜发片员】
职位年薪：面议 | 工作地点：海外
工作性质：全职/兼职 | 所属部门：推广部
所属行业：IT | 汇报对象：推广部部长
企业规模：300人以上 | 年龄要求：不限
学历要求：专科 | 性别要求：不限
总工作年限：不限
岗位职责： 1、从指定片源下载影片，将影片按标准压制，并以BT的方式发布，做种超过3种即可。 2、及时搜集、下载相关最新资源和信息。 3、妥善保管相关资源，有序归档。 4、完成发片组分配的相应工作，并积极主动的跟进工作。
任职资格的具体描述： 1、对影片压制和BT有比较深入的了解，能熟练使用狸窝、比特彗星等软件。 2、能够快速的下载、上传，上传速度不低于400kb/s。 3、能有条件长时间挂机下载、上传。 4、工作认真负责，服从安排，每月发片数量不低于40部。


【电台主播｜后期制作】
职位年薪：面议 | 工作地点：海外
工作性质：全职/兼职 | 所属部门：电台部
所属行业：IT | 汇报对象：电台部部长
企业规模：300人以上 | 年龄要求：不限
学历要求：不限 | 性别要求：不限
总工作年限：1年以上
岗位职责： 1、能够独立完成录制高质量高收听的成人节目，每月至少2档。 2、完成电台部分配的相应工作，并积极主动的跟进工作。
任职资格的具体描述： 1、主持电台的成人节目及相关活动的播音工作。 2、喜欢互动和交流，善于表达和与人沟通。 3、声音甜美,普通话流利,口齿清晰，有责任心。 4、有网络主播经验者优先考虑。 自有电容麦或者动圈麦优先考虑。 有音频编辑基础经验优先考虑。 5、时间灵活，每天平均在线不低于3小时。


【论坛｜产品经理(专员)数名】
职位年薪：面议 | 工作地点：海外
工作性质：全职 | 所属部门：论坛
所属行业：IT | 汇报对象：总版主
企业规模：300人以上 | 年龄要求：不限
学历要求：专科 | 性别要求：不限
总工作年限：1年以上
专业要求：有互联网产品营销经验者，优先考虑。
岗位职责： 1、 负责组织搜集国内外相关行业发展态势、竞争对手信息、客户信息等，分析市场发展趋势。 2、 负责策划项目相关市场研究分析工作，进行项目市场定位，确定市场目标，制定项目开发规划。 3、 对市场推广费用进行提前计划，并加以监控与及时呈报。 4、 组织制定品牌战略规划，负责策划论坛各项目的制定促销策略、促销政策，制定和组织实施市场推广。 5、对市场推广行为进行跟踪、收集数据、数据分析、评估等工作。
任职资格的具体描述： 1、 产品营销或管理类相关学历，1年以上市场推广工作经验。 2、 具备优秀的沟通表达能力、团队协作能力，能承受住较大压力。 3、 逻辑思维能力强，具备良好的计划、文字表达能力。 4、熟练使用各类办公软件，能独立完成市场调研报告、品牌推广等方案的设计与撰写。 5、 关注用户体验、了解产品使用者心理。


【推广部｜市场专员】
职位年薪：面议 | 工作地点：海外
工作性质：全职或兼职 | 所属部门：推广部
所属行业：IT | 汇报对象：推广部部长
企业规模：300人以上 | 年龄要求：不限
学历要求：不限 | 性别要求：不限
工作内容： 1、协助论坛按公司要求，策划产品的市场营销方案。 2、对论坛推广主题活动的开展情况给予督导和检查。 3、组织大区相关人员对论坛的促销活动进行验收。 4、对大区的促销申请和促销费用进行审核。 5、收集市场信息及行业动态。 6、完成论坛下达的临时任务。
任职资格的具体描述： 1、具备良好的语言表达能力和沟通能力。 2、具有较强的市场策划能力和信息分析能力。 3、要对产品的运作、销售渠道、公关及促销有全面的了解。 4、具备信息积累能力，可为论坛提供新鲜的独特的市场见解。
特别说明： 渠道（sex8.cc）：论坛注册会员可实现在线提交简历。 如无法在线提交简历可以登录论坛（sex8.cc）找到全职招聘区，提交简历。 也可以将履历寄至官方HR邮箱：sex8sex8@gmail.com


【拓展主管】
职位年薪：面议 | 工作地点：海外
工作性质：全职 | 所属部门：论坛
所属行业：IT | 汇报对象：总版主
企业规模：300人以上 | 年龄要求：不限
学历要求：专科 | 性别要求：不限
总工作年限：1年以上
专业要求：有互联网产品营销经验者，优先考虑。
岗位职责： 1、参与博彩专区规划构思和创意过程，带领团队完成前期界面研究、设计流行趋势分析。 2、带领团队完成版面设计，美化，运维工作。 3、带领团队持续优化版面，提高博彩专区附加值，改善会员体验。 4、管理部门团队、培养团队成员间的配合，提高部门人员版务素质与凝聚力。
任职资格的具体描述： 1、专科以上学历，有论坛管理经验者优先。 2、有1年以上博彩，时时彩方面的管理或工作经验。 3、有丰富的交互及博彩理论知识和对流行趋势敏锐的洞察力，对博彩专区发展趋势有灵敏触觉和领悟能力。 4、带领部门团队完成至少一项大型项目或版面开发。 5、深究细节，重视细小的体验，大局观突出。 6、具备良好的团队精神和高度责任感，富有工作激情、创造力、领导力，请随简历附上工作经历。


【人事专员】
职位年薪：面议 | 工作地点：海外
工作性质：全职 | 所属部门：人事部
所属行业：IT | 汇报对象：人事总管
企业规模：300人以上 | 年龄要求：不限
学历要求：专科 | 性别要求：不限
总工作年限：有过一年以上相关猎头从业经验者优先考虑。
专业要求：熟练使用Office办公软件。
岗位职责： 根据海外合作公司发布的用人信息，招募相关人才，包括信息发布、采集、简历筛选、初步面试，符合要求，以猎头身份向海外公司推荐人才。
任职资格的具体描述： 1、人力资源管理及相关专业，掌握现代人力资源管理理论，熟悉人力资源六大模块。 2、对人力资源管理事务性的工作有娴熟的处理技巧，熟悉人事工作流程。 3、熟练使用办公软件及相关的人事管理软件，具有一定的文字功底。 4、如有猎头从业经验，或有简历发布渠道，采集渠道者可放宽专业、学历要求。


【微电影拍摄团队】
职位年薪：面议 | 工作地点：海外
工作性质：全职 | 所属部门：论坛
所属行业：IT | 汇报对象：总版主
企业规模：300人以上 | 年龄要求：不限
学历要求：专科 | 性别要求：不限
拍摄内容：根据性吧提供剧本（梗概）拍摄成人系列微电影。
影片要求： a、单片剪辑后时长20-30分钟，完整描述要求故事情节。 b、男女主角露脸（无墨镜、无遮挡）出镜。 c、出镜演员具备流利的国语普通话。
任职资格的具体描述： a、具有一年以上影视拍摄经验、良好运作的团队。 b、能够独立解决道具、场景等剧务事宜。 c、有成人影视拍摄经验团队优先。


【影片台词｜翻译】
职位年薪：面议 | 工作地点：海外
工作性质：全职 | 所属部门：推广部
所属行业：IT | 汇报对象：推广部部长
企业规模：300人以上 | 年龄要求：不限
学历要求：不限 | 性别要求：不限
总工作年限：1年以上
岗位职责： 根据论坛需要完成指定影片的台词翻译工作。
任职资格的具体描述： 1、在线时间可自由支配，以完成任务为准。 2、精通英语、法语、日语其中一种语言。 3、熟悉影片台词翻译具体操作流程者优先录取（时间轴应用）。 4、工作主动热情，有恒心和责任心，学习能力强，善于与他人合作。 5、良好的沟通能力和团队意识，负责的工作态度，能承受较大的工作压力。


【影视特效/后期制作】
职位年薪：面议 | 工作地点：海外
工作性质：全职 | 所属部门：推广部
所属行业：IT | 汇报对象：推广部部长
企业规模：300人以上 | 年龄要求：不限
学历要求：不限 | 性别要求：不限
总工作年限：1年以上
岗位职责： 根据论坛需要进行影片的后期特效合成、剪辑合成、载入字幕、上传、下载等工作。
任职资格的具体描述： 1、在线时间可自由支配，以完成任务为准。 2、熟练掌握相关字幕制作软件。 3、能够实现影片的快速下载、上传，上传速度不低于200kb/s。 4、工作主动热情，有恒心和责任心，学习能力强，善于与他人合作。 5、良好的沟通能力和团队意识，负责的工作态度，能承受较大的工作压力。


【VIP密码点播区｜破解专员】
职位年薪：面议 | 工作地点：海外
工作性质：全职 | 所属部门：论坛
所属行业：IT | 汇报对象：VIP超版
企业规模：300人以上 | 年龄要求：不限
学历要求：不限 | 性别要求：不限
总工作年限：1年以上。
岗位职责： 1、服务于密码点播区网站破解需求。 2、利用个人破解咨询及经验填充破解网站版块内容。 3、根据论坛发展需求，协助论坛高管发展破解相关板块。
任职资格的具体描述： 1、清晰的逻辑思维、足够的耐心。 2、良好地适应能力，良好的完成论坛相关区域破解工作。 3、精通网站用户破解并掌握一定破解网站咨询。 4、有C/C++，1年以上编程经验，经营过相关业务者优先录取。